nukeSEO.com - PHPNuke SEO Search engine optimization, professional tools including nukeSEO, nukeSPAM, nukeFEED, nukePIE, nukeWYSIWYG and more

 

. Welcome to nukeSEO.com  ! 
.
.
.

Tag This



.
nukeSEO.com: Forums


 Forum FAQForum FAQ   SearchSearch   UsergroupsUsergroups   ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

problem in blocks
 
 
Post new topic   Reply to topic    nukeSEO.com Forum Index -> nukePIE (tm), nukeREADER (tm)
View previous topic :: View next topic  
Author Message
deadko
Newbie
Newbie


Joined: Mar 13, 2008
Posts: 4

PostPosted: Sat Mar 22, 2008 10:58 am    Post subject: problem in blocks Reply with quote

hello
I have a problem with nukepie:
i uploaded all the files, renamed custom_head_nukePIE.txt to custom_head.php in includes, changed de code in mainfile and then in all rss blocks say, cache at 755 :
XML error: not well-formed (invalid token) at line 2, column 1
you can see at Only registered users can see links on this board! Get registered or login!

I read the other topic and dont understand the solution...thanks
P.D: i have nuke 7.6 and testing on 7.9 patched 3.3
  
Back to top
View user's profile Send private message
deadko
PostPosted: Sat Mar 22, 2008 11:34 am    Post subject: Re: problem in blocks Reply with quote

nothing!!
I download simplepie 1.1.1, and the trick to show 10 notiuces and works!!
fantastic
  
Back to top
Display posts from previous:       
Post new topic   Reply to topic    nukeSEO.com Forum Index -> nukePIE (tm), nukeREADER (tm) All times are GMT - 5 Hours
 
 Page 1 of 1

 

Jump to:   
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum

Powered by phpBB © 2001-2008 phpBB Group


Page Generation: 0.04 Seconds